Upgrade ez_setup.py
[cookiecutter.git] / project_template / .gitignore
1 *.py[co]