Drop support for Python 3.3
[cookiecutter.git] / project_template / devscripts / requirements / requirements.txt
index ccdf6d1..06736f7 100644 (file)
@@ -4,4 +4,4 @@
 
 m_lib.defenc >= 1.0
 m_lib >= 2.0; python_version >= '2.7' and python_version < '3.0'
-m_lib >= 3.0; python_version >= '3.3'
+m_lib >= 3.0; python_version >= '3.4'