Python: 2.6, 2.7 and 3.3+
[cookiecutter.git] / project_template / Makefile
2016-07-16 Oleg BroytmanUpdate: makefiles, sphinx docs, tests