Python: 2.6, 2.7 and 3.3+
[cookiecutter.git] / project_template / requirements_dev.txt
2016-09-11 Oleg BroytmanRequire pytest for testing and Sphinx for docs