Fix pip's --install-option: --compile is default and I prefer -O2
[cookiecutter.git] / project_template / requirements_dev.txt
2016-09-11 Oleg BroytmanRequire pytest for testing and Sphinx for docs