Remove update script
[cookiecutter.git] / project_template / requirements_docs.txt
2016-09-11 Oleg BroytmanRequire pytest for testing and Sphinx for docs