Python: 2.6, 2.7 and 3.3+
[cookiecutter.git] / project_template / tests /
drwxr-xr-x   ..
-rw-r--r-- 40 Makefile
-rwxr-xr-x 58 test_test.py