Tests(tox): Require tox <= 2.9.1
[cookiecutter.git] / project_template /
drwxr-xr-x   ..
-rw-r--r-- 31 .gitattributes
-rw-r--r-- 108 .gitignore
-rw-r--r-- 813 .travis.yml
-rw-r--r-- 27 ChangeLog
-rw-r--r-- 170 MANIFEST.in
-rw-r--r-- 367 Makefile
-rw-r--r-- 439 README.rst
-rw-r--r-- 0 TODO
-rw-r--r-- 2709 appveyor.yml
drwxr-xr-x - devscripts
drwxr-xr-x - docs
-rwxr-xr-x 341 mk-distr
drwxr-xr-x - project
-rwxr-xr-x 188 publish-docs
-rw-r--r-- 3366 run_with_env.cmd
-rw-r--r-- 208 setup.cfg
-rwxr-xr-x 2148 setup.py
drwxr-xr-x - tests
-rw-r--r-- 1175 tox.ini