CI: Require pip < 19.1 for Python 2.7 and 3.4
-rwxr-xr-x 989 clone2current
-rwxr-xr-x 1008 mk-project
-rwxr-xr-x 644 move-project
drwxr-xr-x - project_template
-rwxr-xr-x 1679 publish2web
-rwxr-xr-x 1470 rename-project