Fix pip's --install-option: --compile is default and I prefer -O2
-rwxr-xr-x 644 cookiecutter
drwxr-xr-x - project_template