Tests: Require tox < 3.1 to avoid basepython conflicts
[sqlconvert.git] / devscripts / requirements / requirements_tox.txt
2019-01-31 Oleg BroytmanTests: Require tox < 3.1 to avoid basepython conflicts
2017-12-15 Oleg BroytmanBuild: Require tox >= 2.0 (for passenv)
2017-05-07 Oleg BroytmanMove requirements.txt to devscripts/