Python: 2.6, 2.7 and 3.3+
[cookiecutter.git] / project_template / ChangeLog
1 Version 0.0.1 (2017-05-01)