Drop support for Python 3.3
[cookiecutter.git] / project_template / devscripts / requirements / requirements.txt
1 --trusted-host phdru.name
2 --find-links=https://phdru.name/Software/Python/
3 --install-option=-O2
4
5 m_lib.defenc >= 1.0
6 m_lib >= 2.0; python_version >= '2.7' and python_version < '3.0'
7 m_lib >= 3.0; python_version >= '3.4'