Remove deprecated ez_setup.py
[cookiecutter.git] / project_template / requirements_docs.txt
1 -r requirements.txt
2
3 Sphinx