Python: 2.6, 2.7 and 3.3+
[cookiecutter.git] / project_template / requirements_docs.txt
1 -r requirements.txt
2
3 Sphinx