Require pytest for testing and Sphinx for docs
[cookiecutter.git] / project_template / upgrade-ezsetup
2016-07-30 Oleg BroytmanUpgrade ez_setup.py