Fix flake8 warning
[cookiecutter.git] / project_template / project /
drwxr-xr-x   ..
-rw-r--r-- 2 __init__.py
-rw-r--r-- 22 __version__.py