Build(setup.py): Use `importlib` instead of deprecated `imp` for Python 3.4+
[cookiecutter.git] / project_template /
drwxr-xr-x   ..
-rw-r--r-- 31 .gitattributes
-rw-r--r-- 108 .gitignore
-rw-r--r-- 845 .travis.yml
-rw-r--r-- 27 ChangeLog
-rw-r--r-- 170 MANIFEST.in
-rw-r--r-- 367 Makefile
-rw-r--r-- 442 README.rst
-rw-r--r-- 0 TODO
-rw-r--r-- 2717 appveyor.yml
drwxr-xr-x - devscripts
drwxr-xr-x - docs
-rwxr-xr-x 341 mk-distr
drwxr-xr-x - project
-rwxr-xr-x 188 publish-docs
-rw-r--r-- 3366 run_with_env.cmd
-rw-r--r-- 209 setup.cfg
-rwxr-xr-x 2496 setup.py
drwxr-xr-x - tests
-rw-r--r-- 1164 tox.ini