Limit `setuptools<44` for Python 2.7
[sqlconvert.git] / devscripts / CI / validators.py
2019-09-05 Oleg BroytmanCI(AppVeyor): Move `validators.py` -> `devscripts/CI/`