Tests: Require tox < 3.1 to avoid basepython conflicts
-rw-r--r-- 68 .coveragerc
-rw-r--r-- 31 .gitattributes
-rw-r--r-- 125 .gitignore
-rw-r--r-- 1357 .travis.yml
-rw-r--r-- 225 MANIFEST.in
-rw-r--r-- 295 Makefile
-rw-r--r-- 907 README.rst
-rw-r--r-- 810 TODO
-rw-r--r-- 2021 appveyor.yml
drwxr-xr-x - demo
drwxr-xr-x - devscripts
drwxr-xr-x - docs
-rwxr-xr-x 346 mk-distr
drwxr-xr-x - scripts
-rw-r--r-- 160 setup.cfg
-rwxr-xr-x 2135 setup.py
drwxr-xr-x - sqlconvert
drwxr-xr-x - tests
-rw-r--r-- 3581 tox.ini