Fix: Python 2.6 doesn't allow 'm_lib.defenc' in `requires`